....Foro Mu Llanero - Villavicencio, Colombia....
 
ÍndiceCalendarioFAQBuscarMiembrosGrupos de UsuariosRegistrarseConectarse

Comparte | 
 

 No puedo iniciar el MU LLANERO!!!

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
WINNER



Mensajes : 1
Fecha de inscripción : 25/03/2011

MensajeTema: No puedo iniciar el MU LLANERO!!!   Vie Mar 25, 2011 1:35 pm

Hola Admin, yo la verdad soy nuevo en este Mu, hace pocos dias juego, me gusta mucho este mu, de entre muchos que eh visto hasta ahora, pero me pasa algo desde ayer... y es que el juego parece que va a abrir, pero cuando selecciono ("Mu Llanero 1 () PVP"), inmediatamente se bloquea, se tarda unos segundo, y me sale , "Has sido desconectado del Servidor"...
Porfavor me puede explicar que es lo que sucede, osea se acabo el Mu, o tienen problemas temporales, o es mi Pc (lo que es raro porque las veces anteriores ah iniciado muy bien, y rapido)....
espero su respuesta Admin.... y gracias....
Volver arriba Ir abajo
Ver perfil de usuario
DestroY
Admin


Mensajes : 42
Fecha de inscripción : 23/11/2010
Edad : 29
Localización : Porfia xD (-.-)"

MensajeTema: Re: No puedo iniciar el MU LLANERO!!!   Lun Mar 28, 2011 11:56 pm

se esta trabajando en el servidor, se devolvera a season 4.6 en la cual se hara una mejora a los problemas que veniamos teniendo, tan pronto como se inicie se avisara aqui en el foro.
Volver arriba Ir abajo
Ver perfil de usuario http://mullanero.foro-colombia.net
 
No puedo iniciar el MU LLANERO!!!
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» No puedo iniciar sesión en la web oficial de Dust 514
» Problema con Medieval 2 Total War Gold
» ¿Puedo iniciar un reino propio en Europe 1200?
» no pudo haceder a ea nation
» Cómo puedo ser piloto oficial 2011-12?

Permisos de este foro:No puedes responder a temas en este foro.
...::: Foro Mu Llanero Season 5 :::... :: FORO MU LLANERO :: Sugerencias-
Cambiar a: